[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] webalizer/awstats



On Wed, Dec 29, 2010 at 1:46 PM, Gert Holtoft <sslug@sslug> wrote:

> Den 29-12-2010 11:33, Martin Arendtsen skrev:
>
>
>>  Mit umiddelbare gæt vil være at reverse dns måske ikke virker.
>>>
>> Jeg ville lige kigge igennem awstatss opsætning for nogle dns parameter.
>> Mere kan jeg ikke lige sige da jeg ikke lige har adgang til min egen
>> awstats
>>
>>  Jeg sender min lidt amputerede awstats.conf, en stor del af #-linjerne er
> klippet ud, uden at gøre dette får jeg den i hovedet af sslugs webserver
> mvh/gert
>
> ---klip---
>


>
> LogFormat=4
>
> ---klip---


Den der springer mig i øjene.
Jeg har:

LogFormat=1

Så med mindre du har lavet lidt om i dit log format mener jeg den bør stå
til 1.

/Martin


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2011-01-01, 02:01 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *