[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] webalizer/awstats



2010/12/29 Gert Holtoft <sslug@sslug>

> Den 28-12-2010 20:07, Martin Arendtsen skrev:
>
>  2010/12/28 Gert Holtoft<sslug@sslug>
>>
>>  Hej
>>> Efter i en del år at have brugt Centos som server og brugt webalizer, har
>>> jeg skiftet til Ubuntu-server 10.10, her han jeg ikke få webalizer til at
>>> vise locations, alt er 100% danmark og det ved jeg ikke er rigtigt.
>>> Har så sat awstats op og har der det samme problem med at den ikke viser:
>>>  Visitors domains/countries her er det unknown.
>>>
>>> Jeg mener at min apache er sat korrekt op og producerer en gyldig logfil
>>> 'other_vhosts_access.log ( har 5 domæner på serveren )
>>>
>>> Nogen der kan sparke mig i den rigtige retning
>>>
>>> mvh/gert
>>>
>>> Mit umiddelbare bud vil være dns opsætningen.
>>>
>> Kan du uddybe hvad du mener med dns opsætning
>
> Mit umiddelbare gæt vil være at reverse dns måske ikke virker.
Jeg ville lige kigge igennem awstatss opsætning for nogle dns parameter.
Mere kan jeg ikke lige sige da jeg ikke lige har adgang til min egen
awstats.

/Martin


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2011-01-01, 02:01 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *