[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Problemer sammen med Cisco-Linksys small Buisiness router RV042



Eskild Nielsen skrev:
> Frank Damgaard skrev:
 .....
>> 1) med ifconfig check om der er fejl mv. i transmission på ethX device.
>> (og har den overhovedet fået en IP ?)

> 
> Jeg får IP adresse, oven i købet den jeg forventer, og der angives ingen
>  pakkefejl, hverken RX eller TX


heller ingen overruns, frame osv ?


>> 2) ckeck DNS, dvs. nameserver opsætning, virker den ?
>>    korrekt DNS opsætning skal findes i /etc/resolv.conf
> 
> DNS (host og dig) giver de forventede svar
>> 3) brug ping til andre PC på lokalnet og se om ping-pakker kommer frem.
>>  brug den evt. fra anden PC til den defekte.
> 
> lokal ping og WAN ping virker efter alt at dømme normalt

har du prøvet at øge pakkestørrelse på ping for at se om det måske er relateret?
og evt. prøv "mtr" for at se statistik.




> Men alt det er også det jeg starter med at prøve - men alligevel er
> mange sider svære at komme til, når jeg bruger denne type router
> 


Noget kunne tyde på at du skal bruge en anden router...


men prøv lige nogle live-CD/usb med diverse linux dist's
for at se om det er relateret til lige netop din RH version
eller noget hardware.
Prøv også samme port på router med forskellig PC for at udelukke
noget harware/kabler mv.
Det kunne måske også være noget opsætning i router, så prøv andre porte
og evt. check opsætning.

der er også lidt hos cisco, f.eks. :
http://www.cisco.com/en/US/products/ps9923/products_qanda_item09186a0080a367fa.shtml


hmm....
http://www.trixbox.org/forums/trixbox-forums/help/rv042-vpn-router-question
se på "A Little Fire on the flame"



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2009-07-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *