[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Mangler ca. 1 GB ram



Anders Rosendal skrev:
> Michael Rasmussen skrev:
>> Spøjst. Jeg har ikke lige en Ubuntu 9.04 2.6.28-11-generic herhjemme,
>> så jeg har ikke mulighed for at teste. Jeg har dog en maskine med
>> tilsvarende Ubuntu og kerne samt CPU på arbejdet, så jeg tester den
>> lige senere i dag:-) Jeg vender tilbage i morgen med resultatet.
> 
> wow, tak :-)
> Glæder mig til at høre resultatet.
> Synes det virker lidt underligt at min 64bit maskine ikke kan se 4 gb
> 
Jeg sidder med en T60, SuSE 11.1 (64 bit) og 4GB RAM som detekteres af
BIOS, og jeg har samme problem. Memory-test kørt fra CD under boot
finder også kun 3GB.
Jeg er med andre ord lige så spændt som dig på, hvad Michael Rasmussen
kommer frem til.


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2009-07-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *