[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Way OT, mem hvor skal jeg lede (Vista)




Steen Jensen skrev:
> Verner Kjærsgaard skrev:
>> Hej liste,
>>
>> - jeg har en Vista bruger (suk...) og en gammel Concorde
>> (remember...DOS). Ingen æøå i concorde skærmbilledet, men ellers alle
>> andre steder. ÆØÅ i en almindelig kommandoshell er ok.
>>
>> Har googlet til min højre pegefinder visnede...hvor skal jeg lede?
>>
>> - Sorry for off-topic, men man må jo spørge de bedste :-)
>>
>>
> 
> Jeg bruger selv en gammel PC+ (også dos) kører i en kommandoprompt men
> på XP, og den fungerer fint med udskrift på matrixprinter. I opsætning
> her jeg for de danske bogstaver stående følgende under Printerkoder
> 
> æ 145
> ø 155
> å 134
> Æ 146
> Ø 157
> Å 143
> 
> 

- tak, men det ved jeg. Problemet er Vista. Og de manglende æøå i
*programmet*, ikke i øvrigt.


- hvis alt kikser, må jeg køre en virtuel DOS i Vista og så Concorde
derinde fra... (GFH) (Gid Fa.... havde) osv.



-- 
------------------------------
Med venlig hilsen/Best regards
Verner Kjærsgaard
Novell Certified Linux
Professional 10035701
Linux Counter no 114954
------------------------------


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2009-07-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *