[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Mus



Tirsdag den 5. juni 2007 00:00 skrev Eskild Nielsen:
.........
>
> Der stod jo netop at det var en _USB_ mus, og derfor Hotpluggable!

...Som sidder - via et adapter - i en PS/2 port, og derfor _ikke_ er 
hotplugable... :)

> Jeg er ikke bekendt med at det har brændt et motherboard af i noget
> tilfælde.... (måske fordi musen ingen forbindelser har i øvrigt)

Det har jeg. Men om det er p.gr af ESD eller startstrøm kan jeg ikke sige.

Har du hevet stikket ud og sat det i igen, mens der har været spænding på... 
ja, så har du gamblet. 
Iøvrigt, hvis du har brug for at 'resette' en mus (som ikke indeholder 
resetbare komponenter) vil jeg nærmere tro at du har haft en bug i dit OS, 
eller en hardwarefejl på dit bundkort. Bug'en er nok det mest sandsynlige.

Jeg håber du har fået løst dit problem.

Ha' det sjovt -
Kim 'Pirat'


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2007-07-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *