[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] Sløve diske på proliant dl-585




----- Original Message ----- From: "Lars Brandi Jensen" <sslug@sslug>
Newsgroups: sslug.teknik
Jeg har en proliant dl-585 der synes noget langsom når jeg foretager kopiereinger af en større samling filer, og enkelte større filer. Maskinen er baseret på gentoo med vserver-kerne og cciss er kompileret ind i kernen.Hastigheden ligger på ca 5 MB/s. Jeg oplever ligeledes at hastigheden ved de første 250 til 300 MB af en stor fil kan runde 60 MB/s, for så at falde drastisk. Om det er harware relateret eller kernerelateret kan jeg ikke rigtig greje. Maskinen er sat op til at køre raid-5 på diskene. Er der nogle der har oplevet en lignende opførsel fra sådan en maskine før ?

Nej ikke sådan lige; men jeg ved så ikke om det er fordi jeg har VMware ESX 3 kørende på den maskine jeg har i drift.


Men som Frank Larsen skriver: Prøv deres forums. Der sidder virkeligt mange kloge hoveder derinde.

Mvh

Brian Møller



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2007-04-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *