[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [TEKNIK] smbfs not supported by kernel



Tirsdag den 25. april 2006 21:54 skrev Sune Vuorela:
> On 2006-04-25, Verner Kjærsgaard <sslug@sslug> wrote:
> > sun:/lib/modules/2.6.13-15.8-default # modprobe smbfs
> > FATAL: Could not load /lib/modules/2.6.13-15-default/modules.dep: No such
> > file or directory
>
> depmod -a
>
> /Sune

Hej list og Sune,

- depmod -a giver mig:

sun:/home/vk # depmod -a
WARNING: Couldn't open directory /lib/modules/2.6.13-15-default: No such file 
or directory
FATAL: Could not open /lib/modules/2.6.13-15-default/modules.dep.temp for 
writing: No such file or directory

Men jeg tror jeg har fundet årsagen til mine problemer; mine andre SuSE10ere 
er intel32bit, dette her er en AMD 64-bit maskine. Derfor kan der være noget 
biks med SuSE10 implementeringen af en sådan?




-- 
------------------------------
Med venlig hilsen/Best regards
Verner Kjærsgaard


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-05-01, 02:02 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *