[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] openSUSE 10.2 - netværk ikke oppe



Litt dårlig hjelp dessverre.

Siste uke installerte jeg SUSE 10.2

Jeg kom ikke på internett med WLAN og Ethernett.

Du må gå inn og aktivere forbindelsen.

Default så har du ingen internettforbindelse.

Det vil si at WLAN kort  og eventuelt Ethernettkort er slått av og må slåes på
i software. Omtrent som når du åpner en vannkran.

Jeg slo på begge og så virket det etter noen sekunder.

Nøyaktig hvordan husker jeg ikke.

Jeg håper noen kan avklare hvordan man slår på enhetene.



Mvh
Jim Oksvold



On 1/13/07, Klaus Eriksen <sslug@sslug> wrote:
Jeg har lige installeret openSUSE10.2 men kan ikke få den til at gå på
Internettet. Jeg bruger trådløs router, adsl-forbindelse, WPA-PSK og
MACadressering. Det virker udmærket i WIN-XP, og det kan det også komme
til at gøre SUSE.

Når jeg booter kommer den med følgende fejl:
wlan is not up
wlan DHCP failed
wlan <macadresse> failed

resten udføres korrekt.

Jeg har været i SUSEs netværkskonfiguration, den kan bla. fortælle at
Firewallzone er sat til ekstern zone
DHCPtilvalg: overført og navn: AUTO
Driftstilstand: Managed
Netværksnavn: any (har også prøvet med blank og routerens macadresse)
Godkendelsestilstand: WPA-PSK
Nøgle: ...

Når jeg starter Firefox kommer den med fejl om, at den ikke kan finde
hjemmesiden - kontroller netværksforbindelse.


Håber her er nogen der kan hjælpe, mvh. Klaus A. Eriksen


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2007-02-01, 02:02 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *