[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

DFI AK70 bundkort



Kære sslug'ere.

Er der nogen her på listen der har et (linux)-system kørende med 
ovennævnte bundkort?

Mit problem er at det ikke kører, og når det alligevel lokkes til 
det, så er det ustabilt.

Jeg har installeret Kubuntu med et asus cd-rom drev, der sidder også 
en SCSI cd-brænder.
Dette setup har problemer med at mounte CD'ere især fra asus ide 
drevet.
Hvis jeg skifter de to drev ud med 1 stk dvd-brænder låser systemet i 
opstarten.
Jeg har forsøgt 2 brændere, af forskellige mærker, der begge er 
testet OK på 2 andre systemer, med forskellige asus bundkort..
Begge brændere virker _ikke_ på 2 forskellige maskiner, begge med 
AK70 bundkort.

Har forsøgt at boote Kubuntu, samt Knoppix uden held (på de 2 DFI 
maskiner).
Har også testet med freesbie 1.1 (FreeBSD baseret live CD) som kører 
perfekt.

Systemerne dualbooter alle med win98/XP, her fungerer alle drevene 
perfekt.

Jeg har en 700 mhz Athlon CPU og 512 mb ram.

Nogle ideer?

mvh
Danjel


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-03-01, 02:04 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *