[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Samba - signorseal?



Hej Rune,

> Hvilken samba version kører du med? check evt. med smbstatus
Jeg kører med ver. 3.0.14a-debian

Jeg tror problemet ligger i, at den bærbare med XP på, ikke
loader mit wnic (kan ses på indicater på front) før efter at logon
er foretaget!

-Logger jeg først på som administrator, og afventer trådløst netværk.
-Logger af igen uden at genstarte, og står i domænelogon vinduet (med tændt
indicator)
Herefter kan alle brugere logge på, og få mappet deres home mapper!

Jeg ved ikke om der er nogen løsning på dette, men det er godt nok træls :-/

Den anden bærbar jeg har, loader fint netværket op under start, efter
sigorseal
kuren, men det er jo nok et windows problem jeg har, så jeg vil prøve at
høre der.

Venlig hilsen Jan Jensen




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2006-01-01, 02:04 CET [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *