[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Lilo...



"Jesper Sørensen" wrote:

> Ja, jeg har kørt /sbin/lilo
> Så novice er jeg heller ikke :)

Just checking:-)

> Forresten, når jeg skriver dos ved lilo, så svarer den loading dos...
> Men der sker ingenting. Kan det være fordi, at dos-systemet er smadret (når jeg
> booter m. en diskette, skriver windoze i en vaskeægte BSOD, at vfat er
> beskadiget og stopper. :( Plus, at linux ikke længere kan mounte dos-drevet, den
> skriver bad fs type (eller noget lignende). Det er mærkeligt nok kommet efter,
> at jeg har installeret lilo.

Jeg prøvede noget lignende med RedHat 5.2 hvor fdisk ikke
genkendte fat 32 selvom det var understøttet. Jeg forsøgte så
at ændre det med fdisk -t hvilket windows ikke fandt sig i.
Men jeg kan ikke hjælpe. Prøv dog i [teknik]
Leo




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:58 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *