[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Liste over ppp-compress moduler



On Fri, Jan 14, 2000 at 18:20:12 +0100, Kim Isdal Knudsen wrote:

> > Søg på sslug med "ppp-compress" sopm søgeord og du vil finde
> > alle gode svar.
> 
> Det gjorde jeg også, men jeg kunne godt tænke mig at vide,
> hvad de forskellige moduler står for. Hvis jeg vidste, at
> ppp-compress-1 stod for et eller andet LZW-halløj, havde
> jeg nok disablet den i /etc/conf.modules med det samme. :-)
> 
> Jeg efterlyser derfor en eller anden oversigt over samtlige 
> moduler, så jeg ikke behøver at spørge dumt fremover. :-)

Der er kun de 3 der vises i emailakrivet, og ingen udbyder
plejer at supportere dem, da de anvender Stac som er non-open-source.
Dog cybercity undersøtter vist bsdcomp (LZW?), men det virker
ikke stabilt og ppp-protokol går i kludder efter et stykke tid.
Men da de fleste ISDN TA understøtter hardware Stac kan man
ligesågodt anvende dette, blot husk at slå compression fra
i pppd.

-- 
mvh Frank Damgaard  | http://home3.inet.tele.dk/frda/



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:58 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *