[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

kppp og grafisk Lilo



Jeg kan etablere forb. til nettet via wvdial, men ikke kppp. Det synes at være noget med kommunikationen med modemmet.
Dette er, hvad jeg kan se wvdial gør:
bash-2.03# wwvdial telia

bash: wwvdial: command not found

bash-2.03# wvdial telia

--> WvDial: Internet dialer version 1.20

--> Warning: section [Dialer telia] does not exist in wvdial.conf.

--> Initializing modem.

--> Sending: ATZ

ATZ

OK

--> Sending: ATQ0 V1 E1 S0=0 &C1 &D2 S11=55 +FCLASS=0

ATQ0 V1 E1 S0=0 &C1 &D2 S11=55 +FCLASS=0

OK

--> Modem initialized.

--> Sending: ATDT 101088338888

--> Waiting for carrier.

ATDT 101088338888

CONNECT 42666/ARQ/V90/LAPM/V42BIS

--> Carrier detected. Starting ppp.

--> Starting pppd at Fri Jan 7 22:17:31 2000

Caught signal #2! Attempting to exit gracefully...

--> Disconnecting 

, men kppp skriver bare:

ATZ

OK

ATDT 101088338888

burde den ikke ligne wvdial???

Hvordan gør jeg det???

I øvrigt, findes der en grafisk flade til lilo lign. Corellinux?

Axel



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:58 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *