[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Sv: [NOVICE] RH 6.1 - lp0 not detected...



Det virker...
 Tak for det ...


Leo Laursen <sslug@sslug> skrev i en
nyhedsmeddelelse:sslug@sslug
> Arne Hundewadt wrote:
>
> > Hej alle.
> >
> > Jeg har for nylig installeret RH 6.1 og ved printerinstallaton under X
> > (printtool) får jeg denne meddelse:
> >
> > /dev/lp0 = not detected
> > /dev/lp1 = not detected
> > /dev/lp2 = not detected
> >
> > Jeg har kigget i /dev og de findes der. Lpd er installeret, og bliver
> > startet i bootprocessen.
> >
> > Jeg har også haft Corel Linux inde, og her var der ikke problemer ....
> >
> > Ved nogen hvad der kan gøres???
> >
> > mvh Arne H.
>
> Har du tilføjet
> alias parport_lowlevel parport_pc
> i /etc/modules.conf. (conf.modules)?
>
> Det er skrevet fra hukommelsen, så...(men FAQ)
> Leo
>




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:58 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *