[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

kan ikke starte programmer m.m.



okay jeg er en nybegynder der bruger Gnome som bruger flade

så lad vær med at være alt for teknisk okay!!

Spørsmål 1.

jeg har downloadet FSGS ( Program til Battel.net)
og når jeg trykker på stemplet for at starte siger den bare 
"ingen handling udført" 

er det et eller andet man skal trykke på inde i linuxconf



Spørsmål 2.

er der niget man kan gøre for at linux auto-moute cd-rom vær gang du starter linux



Spørsmål 3.

jeg har et par MP3'er og når jeg starter x11amp går det satme langsomt med at finde den mappe hvor de ligger

okay så prøvet jeg at højre klikke på MP3'en og beder den spille den med X11amp den starter også og lukker meget hurtigt igen!


hvis der er nogle der ved hvad svaret på disse spørsmål så mail mig endelig!!


tak  





 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *