[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Netværks ?



 Er der nogen der kan fortælle mig hvad det ultimative værktøj til netværk
er ?
Det er godt nok lidt et windows problem, men det er opstået efter at jeg har
lavet lille netværk mellem linux og windows maskine.
For at gøre en lang historie kort kan jeg oplyse at:

windows98 maskine
192.168.1.2

linuxRH6.0
192.168.1.1

koblet sammen via Prestige 100IH router (192.168.1.100)

(i samba filen)
workgroup = lan

host name (navne på maskinerne)
linuxserver
win98.2

Jeg har ikke noget mailprogram, icq eller andet sjov der kunne stå og lave
en forspørgelse, men når jeg starter min windows maskine op går der ca.
30-45 sek, så lukkes der op for den ene kanal (B1) på routeren. Dette gør
den nogle gange med forskelligt mellemrum, men jeg syntes at have bemærket
at det holder op efter en time eller to. Går jeg til min udbyder og ser på
min regning kan jeg se et hav at små opkald på 4-8 sek., der er altså et
eller andet der står og spørger på en opkobling. Nogen idé om hvad det kan
være ? Altså, hvilket værktøj kan jeg bruge til at finde ud af hvem der
laver denne forspørgelse på B1-kanalen.
Håber nogen kan hjælpe, for i det lange løb bliver det da til nogle timer på
års basis :-)
PS. kan det være noget i routeren ? Så skulle det jo også ske fra Linux
maskinen når den startes, det har jeg ikke testet ?

vh Henrik
e-mail sslug@sslug




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *