[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

samba



Samba vil stadig ikke spille :(
nu har jeg taget den default smb.conf der bliver installeret og pillet lidt ved den.
Jeg har encryptet passwords og har en account på linux'en, som er magen til den der er på wintendoen.
Windåsen kan se workgroup'en men ikke min linuxbox...
windåsen kan bare ikke accesse den, her er hvad den siger når jeg prøver:
 
MYGROUP

Der er ikke adgang til MYGROUP.

Computer- eller sharenavnet blev ikke fundet. Kontroller, at du skrev det korrekt, og prøv igen

hjælpsom som altid, gi'r det mig ikke en skid at arbejde med :(
accounten er i både smbusers og smbpasswd
hvad i alverden er der galt???
windåsen har kunnet se min box på et tidspunkt men det virkede stadig ikke.

Hjææælp! :(

"Den frustrerede"




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *