[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Svar på kppp skriver mærkelige tegn til mit modem.



     Hej Linuxbrugere.
      
     Tak for de svar jeg fik.
      
     Svar til sslug@sslug
     At vælge modem query virker fint nok men det ændre ikke noget når jeg  
     ringer op igen.
     Med hensyn til fonte så er det jo bare et terminal billed, og nogle  
     gange virker det jo ok.
     Iøvrigt ved jeg ikke hvordan jeg kan chekke om de rigtige fonte er  
     der.
      
     Svar til sslug@sslug
     Jeg har prøver minicom med 38400 og 115200 BPS, begge med 8,n,1 og det  
     virker fint.
     I kppp brugte jeg 115200 BPS. Hvis jeg prøver med alt andet end dette,  
     både 38400 og mere end 115200 kan jeg ikke få kppp til at fejle.  
      
     Desværre ved jeg ikke hvad UART er, så jeg ved ikke om det er 16550A  
     eller 16450.
      
     Jeg køre så vidt jeg ved ikke andre programmer der skal ud på  
     serielporten.
      
     Alt andet lige tror jeg at jeg vil forsøge mig med dit råd, og lave  
     mit eget script, så behøver jeg heller ikke belaste min 486'er med  
     KDE.
      
     Men så kommer der lige et ægte begynderspørgsmål.
      
     Når jeg skal lave et script hvad gør jeg? Hvor skal jeg gemme det? Og  
     hvordan? Det syntes jeg ikke du skriver i 'Lidt tips og info om PPP og  
     inetopkobling'.
     Jeg har en instruktion fra en RH-MCA installation og der er anvist at  
     man laver et lilo.conf script med cat<<EOF>>/etc/lilo.conf , men jeg  
     syntes ikke der står noget tilsvarende under man script.
      
     Jeg prøvede i øvrigt lige at hente min mail fra firmaets mailserver  
     med KDE's mail, men hvorfor henter den alt i indboksen hver gang i  
     stedet for kun de der er nye eller ikke hentet før?
     Der er nok også en smartere mailklient her.
      
     mvh
      
     Henning Schandorff Hansen   



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *