[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

kppp skriver mærkelige tegn til mit modem.



      
     Hej Linuxbrugere.
      
     Jeg ved godt at jeg har spurgt før, men jeg har ikke fået noget  
     tilbage. Hverken at spørgsmålet var tåbeligt eller at fænomenet er  
     ukendt.
     Er det normalt at det der står i konfigurationsfilen ikke bliver  
     sendt?
      
     Jeg har et lille problem med kppp.
      
     Når kppp sender ordre til mit modem skriver den nogle gange andre tegn  
     end der står i opsætningen.
      
     Det betyder at modemmet ikke returnere et ok. Den prøver igen efter  
     time-out og normalt går det godt efter 3 eller 4 forsøg.
     F.eks bliver ATM0L0 til AT}0L0 og ATDTxxxxxx bliver til ATÜTxxxxxx.
      
     På debug window står: Expecting ok indtil den timer ud.
      
     Er der nogen der har en ide om hvad der kan være årsagen? I  
     opsætningsfilen står selvfølgelig de rigtige ordre.
      
      
     På forhånd tak.
      
     Henning



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *