[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

RedHat 6.0 problemer



Hej
Jeg er den efterhånden glade Linux-bruger, men der er et par ting der
driller mig.
For det første Netscapen - ja egentlig er det opkaldet til internettet
der er det store problem! Hvorfor kan jeg ike få lov til at kalde op, so
bruger - jeg kan ikke få adgng til modem'et, med præcis samme opsætning
som når jeg logger på som root?
Jo - og så får jeg meget ofte beskeden, at der alledere 'kører' en:
.netscape ...  på ... host p450-73.ppp.get2net.dk under process-ID 1528.
Når jeg så skriver 'kill' til det ID får jeg at vide, at den ikke
eksisterer.
Ligeledes med Netscapen, går den i perioder ned, med fejlmeddelelsen:
bus error! jeg kan så starte op igen, for at få samme fejlmeddelelse 1
min. efter - så egentlig undrer det mig, at jeg fik lov til at hente
"Staroffice" - filen i første 'hug' = 4½ time uden problemer. Af og til
trækker den min KDE-desktop med 'i faldet', og dermed også afbrydelse af
forbindelsen.  -  har jeg et maskine-problem med den der bus-error?????
Jeg har installeret (og den virker) en Epson ink-printer - men kan ikke
få lov til at udskrive fra hverken Netscapen eller StarOffice - de vil
ikke kendes ved printeren - den 'sidder' på lp0, men ellers kan jeg ikke
finde frem til den.

Undskyld, at det blev så lang en smøre, og tak for hjælp
Mogens Jæger
sslug@sslug



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:57 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *