[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] Internet og KDE



Cornelis Bergshoeff wrote:

> > Jeg har dog angivet 2 DNS'er fra Image, og de kører fint under Windows.
> > Jeg har også været inde og rode i resolv.conf, uden effekt,
> > Hvad kan problemet være?
> 
> Jeg havde samme problem med min RedHat 5.2 .

Ditto...

> Efter mange forsøg fandt jeg ud af at man skal starte USERNET op først,
> hvorefter man indtaster de nødvendige oplysninger i sin browser, her
> Netscape.
> Jeg kunne nemli ikke indtaste min  mail.image.dk i henholdsvis SMTP og POP.

Ditto...

> Det lykkedes først efter jeg havde started usernet.
> Hver gang jeg nu skal på internet starter jeg først usernet og derefter
> netscape.

Mens UserNet åbner forbindelsen (PPP), så starter jeg Netscape op.

> Men der findes måske en nemmere måde at gøre det på.
> Isåfald gerne info herom.

Det er lidt mærkeligt, for i Windows (95) er det ikke noget problem. Der
indtaster man bare og trykker OK. Måske fordi en eller anden sjov fyr
hos Netscape syntes, at alle domæner skulle "opløses" i IP-numre ved
kørsel under Linux?

--
Rune



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *