[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Internet og KDE



Jeg har et problem med at kommunikere når jeg er kommet på internet.

Jeg bruger kppp fra KDE pakken med RH 6 og har lavet en ny konto med dynamisk tildeling af IP og DNS, ligesom jeg bruger på denne windows opkobling.

Mit modem ringer godt nok op og forbinder mig med internet, men netscape kan ikke finde nogle adresser og jeg kan heller ikke pinge nogle servere.

I kppp log vindue står dette

CONNECT 115000/PPP        64000/NONE

Hvorfor står der egentlig NONE efter min connect hastighed ?
I al fald virker kommunikationen ikke, er der ikke nogen der har en god ide ?

Jeg bruger RH 6 og KDE, har en alm pentium 166 og et Zyxel ISDN modem

Dette har jeg prøvet: netcfg og konfigure IP og DNS og så usernet til at koble mig på lige som i "Friheden til at vælge" men resultatet er det samme

Hilsen Finn


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *