[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

kppp dialer i SuSE 6.1



Jeg har fulgt Frank's råd og købt SuSE 6.1. Nu kører det omsider. :-)

Men der er lige et par småting jeg vil spørge om:
Min kppp dialer virker først når jeg aktiverer ikonet for 2 gang?? 
Første gang melder den "kppp helper died", men når jeg gentager 
processen, ringer modemet op til Internetudbyderen som den skal. 
Kender nogen problemet, så jeg kan få den til at virke ved første forsøg? 
Lock har jeg allerede fjernet, så det kan ikke være derfor. Andre forslag?

For det andet oplever jeg også, at taskmanageren's CPU-monitor
starter en ekstra CPU-monitor, når jeg har været inde og rette et
par ting i kontrolpanelet plus andre steder. CPU-monitoren er sat til 
'sticky', så den starter op ved boot. Kan det tænkes, at når jeg er inde
og rette noget, så tror min Linuxbox at der bootes, og den derfor starter 
endnu en CPU-monitor task?

Mvh. Kim Isdal Knudsen



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *