[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [NOVICE] 2.037pre-kernen og... :-)



Rikke & Kim wrote:

> Frank Damgaard har rådet mig til at hente 2.0.37pre-kernen flere
> gange.
> Det er nu sket. Jeg sidder her med Alan Cox's kerne i gz-format.
> Hvordan gør jeg
> helt præcist trin for trin for at lægge kernen ind? Jeg er, som I
> sikkert har læst i mine
> tidligere posteringer herinde, ikke særlig skrap til Linux (endnu). Så
> jeg håber på jeres
> overbærenhed med hensyn til dette sikkert dumme spørgsmål. :-)
>
> Mvh.  Kim Isdal Knudsen

Jeg så i et tidligere spørgsmål fra dig/jer, at du har lagt RH6.0 på
maskinen. Det er kerne rev. 2.2.5 - hvorfor så gå tilbage i udviklingen
til 2.0.37pre ? Jeg forudser problemer med en del af applikationerne i
RH6.0 hvis du "down-grader" ...
Hvis det stadig er den SCSI-controller der driller - jeg ville nok prøve
en anden vej end en ældre kerne - men har ikke selv erfaringer med
Linux/SCSI :)

Best regards
Preben
--
Solis Sacerdotibus - Preben Bille Brahe

http://www.pbb.dk    mailto:sslug@sslug

http://www.sslug.dk - Probably the largest LUG in the world !




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *