[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Hjælp!



Kære postkasse.

Jeg har nu i flere omgange forsøgt at læse Linux ind på min PC.
Jeg har købt en ekstra harddisk, og lavet en primær Linux-partition på 3 Gb.
Så har jeg lavet en bootdiskette, og booter maskinen med denne og en Red Hat CD-ROM i drevet. Dette går godt med valg af sprog, samt dansk tastatur og load fra CD-ROM. Så får jeg en blå skærm med velkommen til Red Hat og en meddelelse om at CD-ROM drevet initialiseres. Derefter intet. Det virker som om at CD-ROM drevet ikke kan findes. Der sker det samme, hvis jeg vælger at starte med autoboot fra CD-ROM drevet, og vel at mærke har startet maskinen i dos. Under Linux boot findes begge diske samt CD-ROM drev. Kan nogen hjælpe mig.

På forhånd tak

Bent Lahn



 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 20:56 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *